A+ A A-

Обновления безопасности для Adobe Reader и Acrobat

  • Обновлено 01.01.2013 20:15

Готовы обновления безопасности для Adobe Reader и Acrobat 9.4 закрывающие 23 уязвимости, многие из которых критические.

Одно из важнейших обновлений закрывает свежую узявимость, обозначенную как CVE-2010-2883, которая активно эксплуатировалась последние несколько месяцев.

Второй серьезный баг, позволяющий исполнение произвольного кода на машине жертвы, (CVE-2010-2884) изначально был обнаружен и исправлен в Flash Player.

Скачать Adobe Reader 9.4 для своей операционной системы можно здесь.

Комментарии